CVE-2016-4324 - Use-after-free vulnerability in LibreOffice before 5.1.4 allows remote attackers to execute arbitrar - CVE-Search

https://cve.circl.lu/cve/CVE-2016-4324